<!DOCTYPE html>
<html lang="en-GB" dir="ltr">
        <head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
            
    <meta charset="utf-8" />
	<base href="http://www.spacenewsfeed.co.uk/index.php/9-news/647-dark-matter-is-likely-cold-not-fuzzy" />
	<meta name="keywords" content="space,spacecraft,satcoms,satellite broadcasting,earth observation,earth resources,satellite navigation,satellite tracking,military space,cosmology,astrophysics,astronomy,stars,pulsars,galaxies,black holes,quasars,supernova,extra solar planets,exobiology,Sun,Moon,Mercury,Venus,Earth,Mars,Jupiter,Saturn,Uranus,Neptune,Pluto,meteors,asteroids,comets,launch vehicle,rocket,orbit,microgravity,Human Spaceflight,manned space,nasa,international space station,iss,shuttle,launcher,teleport" />
	<meta name="description" content="The most comprehensive free satellite, astronomy and space industry news service available - updated every day." />
	<meta name="generator" content="MYOB" />
	<title>Dark matter is likely ‘cold,’ not ‘fuzzy’</title>
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/hydrogen_18.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/hydrogen-joomla_18.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/custom_18.css" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?b5d831cae336387c888c111391279899"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b5d831cae336387c888c111391279899"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b5d831cae336387c888c111391279899"></script>
	<script src="/media/system/js/caption.js?b5d831cae336387c888c111391279899"></script>
	<script src="/media/jui/js/bootstrap.min.js?b5d831cae336387c888c111391279899"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    ga('create', 'UA-5573041-2', 'auto');
            ga('send', 'pageview');
    
	</script>

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                    </head>

    <body class="gantry site com_content view-article no-layout no-task dir-ltr itemid-101 outline-18 g-offcanvas-left g-default g-style-preset2">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="1" data-g-offcanvas-css3="1">
                
        <div class="g-grid">                        
        <div class="g-block size-100">
            <div class="g-content g-particle">
            <nav class="g-main-nav" role="navigation" data-g-hover-expand="true">
    <ul class="g-toplevel">
                                                                                                    
        <li class="g-menu-item g-menu-item-type-component g-menu-item-101 active g-standard  ">
            <a class="g-menu-item-container" href="/index.php">
                                                <i class="fa fa-home fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">LATEST NEWS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-114 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/register-for-news-emails">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">REGISTER FOR NEWS EMAILS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-115 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/advertise">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">ADVERTISE</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-116 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/send-your-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">SEND YOUR NEWS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-118 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/contact-us">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">CONTACT US</span>
            
                    </span>
                                                </a>
                                </li>
    
    
    </ul>
</nav>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                

                
    
                <section id="g-navigation" class="g-flushed">
                <div class="g-container">                        
        <div class="g-grid">                        
        <div class="g-block size-5">
            <div class="spacer"></div>
        </div>
                    
        <div class="g-block align-left size-80">
            <div class="g-content g-particle">
            <nav class="g-main-nav" role="navigation" data-g-hover-expand="true">
    <ul class="g-toplevel">
                                                                                                    
        <li class="g-menu-item g-menu-item-type-component g-menu-item-101 active g-standard  ">
            <a class="g-menu-item-container" href="/index.php">
                                                <i class="fa fa-home fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">LATEST NEWS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-114 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/register-for-news-emails">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">REGISTER FOR NEWS EMAILS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-115 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/advertise">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">ADVERTISE</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-116 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/send-your-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">SEND YOUR NEWS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-118 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/contact-us">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">CONTACT US</span>
            
                    </span>
                                                </a>
                                </li>
    
    
    </ul>
</nav>
            </div>
        </div>
                    
        <div class="g-block align-right nomarginall nopaddingall size-15">
            <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p><a href="http://www.microcomsystems.com" target="_blank"><img src="/images/graphics/microcomlogo.png" alt="microcomlogo" width="156" height="37" style="margin-top: -15px; margin-right: 15px;" /></a></p></div>
		</div></div>
            
        </div>
        </div>
            </div>
            </div>
        
    </section>
                    

                
    
                <main id="g-main" class="g-flushed">
                <div class="g-container">                        
        <div class="g-grid">                        
        <div class="g-block topadbanner size-100">
            <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<img src="/images/graphics/titlebannernarrow.jpg" alt="" /></div>
		</div></div>
            
        </div>
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block size-6">
            <div class="spacer"></div>
        </div>
                    
        <div class="g-block size-87">
            <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
		<div class="page-header">
		<h1> Latest News </h1>
	</div>
	
		
						
		
	
	
		
									<div itemprop="articleBody">
		<table class="newstable" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td class="newstdleft" align="center"><a href="http://www.washington.edu/news/2017/07/24/dark-matter-is-likely-cold-not-fuzzy-scientists-report-after-new-simulations/" target="_blank" rel="nofollow"><img src="/images/news/dark-matter.jpg" alt="" width="300px" height="150px" /></a></td>
<td class="newstdright"><strong><a href="http://www.washington.edu/news/2017/07/24/dark-matter-is-likely-cold-not-fuzzy-scientists-report-after-new-simulations/" target="_blank" rel="nofollow" class="news">Dark matter is likely ‘cold,’ not ‘fuzzy’</a></strong><br /><span style="font-size: 80%;">(24 July 2017 - University of Washington)</span></td>
</tr>
</tbody>
</table> 	</div>

	
							</div></div></div>
    
            
    </div>
        </div>
                    
        <div class="g-block size-6">
            <div class="spacer"></div>
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block topadbanner size-100">
            <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<hr style="border-bottom: 50px solid #ffffff;">
</div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<hr />
<table border="0" style="width: 100%; margin-bottom: 10px;" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td style="width: 100%; border: #d3d3d3 1px solid;" align="center" valign="middle"><a href="http://vivaessays.com/write-my-paper/" target="_blank">VivaEssays</a> - paper writing service</td>
</tr>
</tbody>
</table>
<hr /></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<hr />
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            </div>
        
    </main>
                    

                
    
                <footer id="g-footer" class="footer g-flushed">
                <div class="g-container">                        
        <div class="g-grid">                        
        <div class="g-block size-50">
            <div class="spacer"></div>
        </div>
                    
        <div class="g-block size-50">
            <div class="spacer"></div>
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block size-10">
            <div class="spacer"></div>
        </div>
                    
        <div class="g-block nopaddingall nomarginall size-25">
            <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p style="color: #c0c0c0; margin-top: 30px; margin-bottom: 10px;"><span style="font-size: 14pt;"><b>About us:</b></span></p>
<p style="margin-top: 0px;"><a href="/index.php/about-space-newsfeed" class="aboutus">About Space Newsfeed</a><br /><a href="/index.php/send-your-news" class="aboutus">Send us your news</a><br /> <a href="/index.php/advertise" class="aboutus">Advertise</a><br /> <a href="/index.php/register-for-news-emails" class="aboutus">Register for news emails<br /></a><a href="/index.php/unsubscribe" class="aboutus">Unsubscribe from news emails</a><br /> <a href="/index.php" class="aboutus">Latest news</a></p></div>
		</div></div>
            
        </div>
        </div>
                    
        <div class="g-block nopaddingall nomarginall size-25">
            <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p style="color: #c0c0c0; margin-top: 30px; margin-bottom: 10px;"><span style="font-size: 14pt;"><b>Important info:</b></span></p>
<p style="margin-top: 0px;"><a href="/index.php/terms-and-conditions" class="aboutus">Terms and conditions</a><br /><a href="/index.php/cookie-policy" class="aboutus">Cookie policy</a><br /><a href="/index.php/privacy-policy" class="aboutus">Privacy policy<br /><br /></a><strong><a href="/index.php/contact-us" class="aboutus">Contact us</a><a href="/index.php/privacy-policy" class="aboutus"></a></strong></p></div>
		</div></div>
            
        </div>
        </div>
                    
        <div class="g-block nopaddingall nomarginall size-30">
            <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p style="color: #eeeeee; margin-top: 30px;">Follow us:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.facebook.com/SpaceNewsfeed" target="_blank" rel="nofollow"><img src="/images/graphics/facebook.png" alt="facebook" width="29" height="30" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://twitter.com/spacenewsfeed" target="_blank" rel="nofollow"><img src="/images/graphics/twitter.png" alt="twitter" width="30" height="30" /></a></p>
<p style="color: #ff9912; margin-top: 20px;"><span style="font-size: 14pt;"><b>Space Newsfeed newsletters</b></span></p>
<table style="margin-top: -20px;">
<tbody>
<tr>
<td style="width: 55%; text-align: left; border: #444444 1px solid; margin: 0px; padding: 0px;">
<p style="color: #ff9912; margin: 0px; padding: 0px;">To receive the latest space news, sign up for our free Space Newsfeed email newsletters:</p>
</td>
<td style="width: 35%; text-align: center; border: #444444 1px solid; margin: 0px; padding: 0px;"><a href="/index.php/register-for-news-emails"><img src="/images/graphics/sign-up.jpg" alt="" onmouseover="this.src='/images/graphics/sign-up-hover.jpg';" onmouseout="this.src='/images/graphics/sign-up.jpg';" /></a></td>
</tr>
</tbody>
</table>
<p style="color: #707070; margin-top: 10px; font-size: 11pt;">We won't share your info. You can unsubscribe at any time.</p></div>
		</div></div>
            
        </div>
        </div>
                    
        <div class="g-block size-10">
            <div class="spacer"></div>
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block size-5">
            <div class="spacer"></div>
        </div>
                    
        <div class="g-block nopaddingall align-left nomarginall size-45">
            <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p style="color: #707070; margin-top: 10px; margin-bottom: 20px;"><a href="http://www.microcomsystems.com" target="_blank"><img src="/images/graphics/microcomlogo.png" alt="microcomlogo" width="150" height="34" /></a> © Microcom Systems Ltd 1998 - 2017</p></div>
		</div></div>
            
        </div>
        </div>
                    
        <div class="g-block size-50">
            <div class="spacer"></div>
        </div>
            </div>
            </div>
        
    </footer>
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
    

    

        
    </body>
</html>
